• 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[Aiuto] Problema con apt-get update
#2
Deepin deriva direttamente da Debian, quindi ha qualche problema con le repo di Ubuntu, prova a rimuovere l'ultima repo che compare (quella con Ubuntu disco) da /etc/apt/sources.list.
  Cita messaggio


Messaggi in questa discussione
Problema con apt-get update - da FedericoGB25 - 04-21-2019, 01:19 PM
RE: Problema con apt-get update - da kyuRAM - 04-21-2019, 04:19 PM
RE: Problema con apt-get update - da FedericoGB25 - 04-21-2019, 09:48 PM
RE: Problema con apt-get update - da kyuRAM - 04-22-2019, 01:06 PM
RE: Problema con apt-get update - da FedericoGB25 - 04-23-2019, 04:53 PM
RE: Problema con apt-get update - da Alessandro - 04-26-2019, 10:49 AM
RE: Problema con apt-get update - da FedericoGB25 - 05-08-2019, 05:09 PM
RE: Problema con apt-get update - da Alessandro - 05-18-2019, 10:37 AM
RE: Problema con apt-get update - da FedericoGB25 - 05-19-2019, 12:37 AM

Vai al forum:


Utenti che stanno guardando questa discussione: 3 Ospite(i)